Filmora
Filmora - Éditeur vidéo IA
Montez plus vite, plus intelligemment et plus facilement !
OUVRIR

Pour un meilleur export, utilisez la dernière version.

Outil de coupe instantanée pour Windows

L'outil de coupe instantanée de Filmora vous permet de découper et d'assembler rapidement des clips sans ouvrir l'espace de travail d'édition complet. Il est utile lorsque vous avez uniquement besoin de supprimer des parties indésirables, de conserver des sections sélectionnées ou de combiner des clips avant de procéder à une édition plus détaillée.

L'outil comprend les modes "Découper et fusionner". En mode Découper, vous pouvez définir les points de début et de fin, ajouter des parties sélectionnées en tant que segments séparés, les prévisualiser et exporter le résultat. En mode Fusionner, vous pouvez combiner plusieurs clips en un seul fichier.\u00a0

Mise à jour vers la dernière version de Filmora : Libérez votre créativité !
Téléchargement gratuit
Pour Win 7 ou version ultérieure (64 bits)
Téléchargement gratuit
Pour macOS 10.12 ou version ultérieure

Comment utiliser l'outil de coupe instantanée dans Filmora

Pour utiliser l'outil de coupe instantanée, suivez ces étapes illustrant les méthodes d'accessibilité, puis son fonctionnement :

Étape 1. Ouvrir l'outil de coupe instantanée dans Filmora

Pour commencer, nous allons d'abord examiner les différentes façons d'accéder à l'« Outil de coupe instantanée » dans Wondershare Filmora :

  • Méthode 1. Y accéder via la boîte à outils

    Après le lancement de Filmora, vous trouverez la section Boîte à outils où l'outil Coupe instantanée sera disponible. Sélectionnez-le pour poursuivre le processus.

    Instant Cutter from Toolbox
  • Méthode 2. Y accéder depuis le menu Fichier

    Après avoir cliqué sur Créer un projet sur la page d'accueil, accédez au menu Fichier dans la barre d'outils supérieure, sélectionnez Importer des médias, et recherchez l'option Importer avec l'outil de coupe instantanée.

    Open Instant Cutter in the File menu
  • Méthode 3. Importer avec l'outil de coupe instantanée

    Dans le panneau Médias, développez le menu Importer et sélectionnez le Importer avec l'outil de coupe instantanée.

    Import with Instant Cutter Tool

Étape 2. Ouvrir le fichier à découper

Cliquez sur l'onglet Découper dans la fenêtre de l'outil de coupe instantanée, puis cliquez sur Ouvrir un fichier pour choisir votre grande vidéo ou votre fichier de caméra d'action.

Choose the Open File option

Étape 3. Ajuster les curseurs et exporter

Faites glisser les poignées des curseurs gauche et droit sur la barre de chronologie pour définir vos nouveaux points de début et de fin, puis cliquez sur Exporter.

Select the Export option

Étape 4. Accéder à Fusionner et ajouter des fichiers

Accédez à l'onglet Fusionner en haut de la fenêtre de l'outil de coupe instantanée. Importez plusieurs fichiers vidéo qui partagent exactement la même résolution, le même format et la même fréquence d'images.

Go to the Merge tab

Étape 5. Fusionner et exporter

Organisez l'ordre de vos clips, puis cliquez sur Exporter pour les combiner en un seul fichier sans perte.

Click the Export button